さんまがおいしい季節だねー(´・ω・`)

WordPress のパーマリンクと RSS に関する問題について

WordPress — タグ: , — さくら @ 2009/09/06 3:23

えと、WordPress に対する攻撃が発生しているらしくて、エイ子から WordPress のバージョン上げた方が良いと言われたので、とりあえず WP をうpしました。 詳しくは WordPress 2.8.4未満を使用している場合は要アップデート | コリス でリポートされてますが、とりあえず上記ページからリンクされているクラック済みかの判別方法を記した http://www.journeye…

(続きを読む)
Copyright © 2017 さくらたんどっとびーず | powered by WordPress with Barecity